2012年3月24日

[vine-users:081725] Re:exifがapt-get upgradeで更新出来無い

鈴木です。
> 加藤(大阪)です。
こんばんは。

^^snip--
> ところで digiKam を試用してみようと apt-get install した所、「E: 壊れた
> パッケージです」エラーでインストールできませんでした。残念!
digikam パッケージャの方には色々と頑張っていただいてると思うのですが...


私のところは、digikam-1.4.0 がインストールできてます。

--
Suzuki Hiroshi It's crucial qp
setter AT i-red DOT info to my (..)/
http://i-red.info/~setter/ Well-being - -
http://i-red.info/ ~~
Powered by Linux/DeleGate _____________*-_____
_______________________________________________
vine-users mailing list
vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2012年3月24日 20:20
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/109237
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。