2012年3月24日

[vine-users:081724] Re:exifがapt-get upgradeで更新出来無い

加藤(大阪)です。

Sat, 24 Mar 2012 17:28:19 +0900 付
Hiroshi Suzukiさんのメールより引用:

> KDE メインなわたし的には、digiKam なんですけどね。

そうですか。自分も KDE アプリでは ksnapshot なんかを常用してますが、gtk

系とはまた違った味のものが有って、qt 系のアプリも面白いですね。
ま、食わず嫌いは三文の損とか言って、いろいろ試してみるのも Linux ならで
はの醍醐味かと思います。

ところで digiKam を試用してみようと apt-get install した所、「E: 壊れた
パッケージです」エラーでインストールできませんでした。残念!

--
加藤 雅 <mkato@xxxxx>
http://okatanainfo.web.fc2.com/
http://www2.odn.ne.jp/add10/fluxbox/
_______________________________________________
vine-users mailing list
vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2012年3月24日 20:01
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/109236
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。