2012年3月14日

[vine-users:081702]Ruby の最新版の導入は可能でしょうか

初めて書きます。
星川と申します。
Ruby 1.9.3-p125 がリリースされています。
Vine6.0にこの最新版のRubyを導入することは可能ですか?
ソースからコンパイルしてみたのですが、エラーが数多く出るのであきらめました。
どこかに導入可能なRPMがないでしょうか。
_______________________________________________
vine-users mailing list

vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2012年3月14日 21:50
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/108943
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。