2012年3月 9日

[vine-users:081698] Re:パッケージapache2 と PHP5ソースの組み合わせ

ご回答ありがとうございます。

試してみます。お礼が遅れました。すみません。
(2012/03/07 1:04), Tomohiro 'Tomo-p' KATO wrote:
>  こんばんは。かとう (php5メンテナ) です。
>
> On 12/03/07 0:59, アクロスウェイ wrote:
>> すると、gd関係のPHPモジュールパッケージが見当たりません。

>> gdのほか、freetype2, zlib, のPHPモジュールも必須になります。
>   php本体に組み込んでありますのでサブパッケージは必要ありません。
>
>   php -i コマンドを実行するか、phpスクリプト中でphpinfo()関数を実行
>  すれば有効な機能が見られますのでご確認ください。
>

_______________________________________________
vine-users mailing list
vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2012年3月 9日 00:58
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/108939
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。