2012年3月 7日

[vine-users:081696] Re:パッケージapache2 と PHP5ソースの組み合わせ

 こんばんは。かとう (php5メンテナ) です。

On 12/03/07 0:59, アクロスウェイ wrote:
> すると、gd関係のPHPモジュールパッケージが見当たりません。
> gdのほか、freetype2, zlib, のPHPモジュールも必須になります。

  php本体に組み込んでありますのでサブパッケージは必要ありません。

  php -i コマンドを実行するか、phpスクリプト中でphpinfo()関数を実行
 すれば有効な機能が見られますのでご確認ください。

--
__________________________________________________
_/_/ Tomohiro "Tomo-p" KATO <tomop@xxxxx>
_/_/ Team Gedoh Network http://www.teamgedoh.net/
_/_/ Key fingerprint = A6D8 3981 3575 9F00 EFC3 9C2B F03A 5383 9287 74D9
_______________________________________________
vine-users mailing list
vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2012年3月 7日 01:04
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/108937
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。