2011年12月22日

[vine-users:081608] Re:Vine6上でSkypeしたい。

鈴木です。

(2011年12月22日 03:28), Sakurao NEMOTO wrote:
^^snip--
> かな、と思ったので http://www.skype.com/intl/ja/get-skype/on-your-computer/linux/
> をダウンロードしてインストールをトライしました。
>
> その結果、

>> エラー: 依存性の欠如:
>> qt>= 4.4 は skype-2.2.0.35-fc10.i586 に必要とされています
>> qt-x11>= 4.4 は skype-2.2.0.35-fc10.i586 に必要とされています
> となりました。Synapticパッケージマネージャによると、qt
> はインストールされているらしいけど、バージョンが古いの
> かしら。「qt-x11」は無いみたいです。

skype-static を使ってもだめでしょうか?

--
Suzuki Hiroshi It's crucial qp
setter AT i-red DOT info to my (..)/
http://i-red.info/~setter/ Well-being - -
http://i-red.info/ ~~
Powered by Linux/DeleGate _____________*-_____
_______________________________________________
vine-users mailing list
vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2011年12月22日 21:15
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/107843
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。