2011年10月26日

[vine-users:081543] Re:Vine linux 6.0でFontの設定がうまくいかない

喜多@金沢です。 鈴木@横浜さん、ご返事ありがとうございます。

> AdvanceCAD というソフトは、RHEL4 という非常にロングライフな
> Linux のみをサポート対象しているようですし、
> それなりに値の張るものですので、素直に RHEL4
> を使った方が良い(安心だし、ベンダーに質問出来るし)のではないでしょうか?

以前は使っていたのですが、マシンの調子が悪くなって新しいPCを買うと、

描画がうまくいかなかったり、NICを認識しなかったりといろいろ起こります。
できれば、OSをバージョナップしたいというのが本音です。

ちなみに、Advance CADは Ver.18からOSの持つフォントを使えるように変わりま
した。
それまでは、独自のフォントを使っていたので、フォントのことで起動しないことは
なかったのですが....

喜多
_______________________________________________
vine-users mailing list
vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2011年10月26日 19:08
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/107102
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。