2011年10月26日

[vine-users:081540] Re:Vine linux 6.0でFontの設定がうまくいかない

鈴木@横浜です。

(2011年10月26日 14:40), 喜多技研 wrote:
> 喜多です。 野宮さん、さっそくのご返事ありがとうございます。
こんにちは。

AdvanceCAD というソフトは、RHEL4 という非常にロングライフな
Linux のみをサポート対象しているようですし、

それなりに値の張るものですので、素直に RHEL4
を使った方が良い(安心だし、ベンダーに質問出来るし)のではないでしょうか?

# 以上、横やりでした(^^;

では。

--
Suzuki Hiroshi It's crucial qp
setter AT i-red DOT info to my (..)/
http://i-red.info/~setter/ Well-being - -
http://i-red.info/ ~~
Powered by Linux/DeleGate _____________*-_____
_______________________________________________
vine-users mailing list
vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2011年10月26日 15:24
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/107104
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。