2011年9月14日

[vine-users:081422] Re:lynxがインストールできない

千葉です。
先ほどのメールに環境を記入する事を忘れていました。
申し訳ございません。

Vineのバージョンは6.0で、Windows7上のVirtualbox仮想マシンにインストール
しています。

(2011/09/14 12:50), Hisashi Chiba wrote:

> 千葉と申します。
>
> Synapticでlynxをインストールしようと思い、Synapticを起動してチェックボッ
> クスに「インストール指定」すると、以下のメッセージが表示されインストール
> できません。どなたか、この回避方法をご教示頂けないでしょうか?
>
> --------------------------------------------
> いくつかのパッケージをインストールまたはアッ
> プグレードに指定できませんでした。
> lynx:
> 依存: config(lynx) (= 2.8.6-2vl6)
> 依存: indexhtml but it is not installable
> --------------------------------------------
>
> _______________________________________________
> vine-users mailing list
> vine-users@xxxxx
> http://listserv.linux.or.jp/mailman/listinfo/vine-users
>
>

_______________________________________________
vine-users mailing list
vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2011年9月14日 12:58
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/106382
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。