2011年9月14日

[vine-users:081421]lynxがインストールできない

千葉と申します。

Synapticでlynxをインストールしようと思い、Synapticを起動してチェックボッ
クスに「インストール指定」すると、以下のメッセージが表示されインストール
できません。どなたか、この回避方法をご教示頂けないでしょうか?

--------------------------------------------
いくつかのパッケージをインストールまたはアッ

プグレードに指定できませんでした。
lynx:
依存: config(lynx) (= 2.8.6-2vl6)
依存: indexhtml but it is not installable
--------------------------------------------

_______________________________________________
vine-users mailing list
vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2011年9月14日 12:50
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/106381
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。