2011年1月26日

[vine-users:080825] Re:proftpd で OpenSSL Ver ミスマッチ?


はじめて投稿させていただきます。えびな です。

最近、5.2をインストールしました。(CDからクリーンインストール i386)
proftpdの起動に失敗します。

>
> 最新の openssl 環境で rebuild した proftpd を

> bug fix として release したいと思います。
>
> ご迷惑おかけしますが、リリース後の
> テストにご協力頂けると助かります。

こちら、rebuild版は、既にリリースされましたでしょうか??

e-mail: ebinat@xxxxx
_______________________________________________
vine-users mailing list
vine-users@xxxxx
http://listserv.linux.or.jp/mailman/listinfo/vine-users


投稿者 xml-rpc : 2011年1月26日 14:33
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/101637
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。