2009年12月30日

[vine-users:079905] Re: audacious2がcore dump

あらいです。

> audacious-plugins の configure --help を見ると
> --disable-sse2 disable SSE2 Support. (default=enabled)
> というものがありますので、audacious.spec で作られる
> audacious, audacious-libs, audacious-devel 以外にも、
> audacious-plugins ソースから作られる audacious-* パッケージも
> 同様の対処が必要なのかもしれません。


 恥ずかしながら気付きませんでした。困ってなかったものでつい。確かにそ
うですね。
 ある日突然問題に行き当ったりすると面倒なので、作り直して入れておきま
した。どうもありがとうございます。

 まあ、私の場合はあまり関係なさそうなので self-build-audacious-mad は
避けて通っていますが。


投稿者 xml-rpc : 2009年12月30日 13:48
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/91877
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。