2009年11月27日

[vine-users:079802] Re: VineLinux5でgtk+−develをインストールしたいのですが。。。


 いわもとです。

On Fri, 27 Nov 2009 09:29:37 +0900
Yasushi Sugimura <yas@xxxxx> wrote:

> Firefoxは、プロキシ経由で正常に動作していますので、ネットワーク
> は外部に正常につながっていると思っているのですが、、、、、

>
> apt-getをやるための設定は、なにもやっておりません。。。。
> (apt-getをやるためになにか設定が必要???)

 proxy が必須のネットワーク環境ですか?
 でしたら、apt にも proxy の設定が必要です。

 google かなにかで「apt proxy 設定」の keyword で
 検索すると設定方法がでてくると思います。

--
Satoshi IWAMOTO <satoshi.iwamoto@xxxxx>


投稿者 xml-rpc : 2009年11月27日 10:02
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/90949
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。