2009年8月30日

[vine-users:079519] Re: アドビのフラッシュ動作せず。

--- Taro Oka <the-earch@xxxxx> wrote:

> 最新版をVine
> 5にインストールしてみましたが、対応したWEBページが正常

> 見えません。古いバージョンも無いようです。

>
>

synapticにinstall-assist-flash-pluginというのがあります
よ。
9用と10用があるみたいですが自分は10用(末尾に9と付いてな
いほう)でインストールできました。
もう自分でインストールされたかもしれませんが。

ーーーーーーーーーーーーーーーーーーーーーーーーーーーー
ーーーー
miyazaki


投稿者 xml-rpc : 2009年8月30日 05:14
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/88137
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。