2009年8月27日

[vine-users:079495] 5.0にアップグレードしたらsu出来なくなった

やまだ@越谷です。

4.2から5.0にアップグレードしたらsuコマンドが使用出来なくなりました。
/etc/pam.d/su.rpmnewを/etc/pam.d/suに置き換える事で問題が解消されました。

同様の事が起きている方はいらっしゃらないのでしょうか?

--

0----+----1----+----2----+----3----+----4----+----5----+----6----+----7----#
山田 和雄 MailTo:yamada@xxxxx
Yamada Kazuo

投稿者 xml-rpc : 2009年8月27日 13:14
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/87987
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。