2009年6月28日

[vine-users:079360] Re: apache2 をソースからインストールでエラー


 いわもとです。

On Sun, 28 Jun 2009 22:43:27 +0900 (JST)
向原 <npo_suport@xxxxx> wrote:

> [root@xxxxx root]# apt-get install zlib-devel
> パッケージが無い。

> [root@xxxxx root]# apt-get install zlib
> インストールされている。

[iwamoto@xxxxx iwamoto]$ apt-cache search zlib
zlib - zlib 圧縮/展開ライブラリ
zlib-devel - zlib を使ったプログラム開発に必要なヘッダファイル/ライブラリ
(以下略)

 zlib-devel ありますが?
 なにをもって、無いと判断されたのでしょう? 

--
Satoshi IWAMOTO <satoshi.iwamoto@xxxxx>


投稿者 xml-rpc : 2009年6月28日 23:21
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/86252
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。