2009年4月 5日

[vine-users:079282] Re: FirefoxとFlashplayer10について

はしもと@横浜です。

 有難うございます。
そうだったんですか。知りませんでした。
Flash Player 9は、どこかへ、行ってしまいました。
glibcなんて、入れ換える気しませんし、
Vine 5.xを待つしか
ないんですね。


Satoshi IWAMOTO さんは書きました:
>  いわもとです。
>
> On Sun, 05 Apr 2009 12:19:45 +0900
> Hashimoto Hisashi <hashimoh@xxxxx> wrote:
>
>> FlashPlayer 10のFirefox用Pluginを
>> Adobeから、ダウンロードして、インストールしました。
>> しかし、Firefoxから、認識してもらえません。
>
>  Flash Player 10 は Vine 4.x では glibc のバージョンなどの
>  関係で動きません。(自力で glibc の入れ替えが必要です)
>
>   Vine 5.x を待つ
>   Flash Player 9.x を使う
>   リスク覚悟で glibc を入れ替える
>
>  のどれかになると思います。
>  #わたしは 9 を使いつつ、Vine 5 待ち
>

投稿者 xml-rpc : 2009年4月 5日 15:22
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/84053
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。