2008年12月15日

[vine-users:079003] Re: VMware Workstation6.5.1が起動しない

森山です。

野宮さん、石井さん回答ありがとうございます。

環境の記載を忘れていましたが、環境は以下の通りです。

環境 : Vine 4.2 ( ← 4.1 ← 4.0 の順次アップグレード )

On Sun, 14 Dec 2008 23:42:04 +0900
野宮 賢 / NOMIYA Masaru <nomiya@xxxxx> wrote:

> 野宮です.

> /etc/ld.so.conf に /usr/lib/vmware/lib を加えられましたか?

これは知りませんでした。で、確認した所、記載が無いので追記して
みましたが、症状に変化は有りませんでした。

On Sun, 14 Dec 2008 23:45:48 +0900 (JST)
Tatsuo Ishii <t-ishii@xxxxx> wrote:

> 石井と申します.

> 当方,同じバージョンを Vine Linux 4.2CRにインストールしてうまく行って
> います.違いと言えば,rpmではなく,インストーラを使ったことくらいです
> ね.なお,Vineのupdateはすべて入れてあります.

うーん、そうすると私の環境固有の問題なのでしょうか。一応、update
はキチンとしているのですが。所で

> インストーラを使ったことくらいです

というのは、[ VMware-Workstation-6.5.1-126130.i386.bundle]の
事でしょうか?

以上、よろしくお願いします。
--
K.Moriyama


投稿者 xml-rpc : 2008年12月15日 21:58
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/80145
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。