2008年11月 8日

[vine-users:078950] Firefox+flashプラグイン

石井です.

このところ,Firefoxが不調で悩んでいたのですが,どうやら原因がflashのプ
ラグインにあることに気が付きました(プラグインを無効化すると問題が起き
ない).プラグインのバージョンは現時点でVineで使えるものの中では最新
(9.0r124)も含めていくつかのものを試していますが,結果は変わりませんで
した.

そこで皆様にお伺いしたいのですが,Vine Linux 上で,Firefox+flashプラグ
インを安定して使えている方はいらっしゃいますか?もしいらっしゃったらそ
の秘訣?を教えていただけないでしょうか.

ちなみに,当方の環境は Let's note CF-W5上のVine Linux 4.2で,Firefoxは
2.0系も含めて試しており,現在は3.0.3を使っています.

Flashの最新版はVine Linuxでは使用できないので使っていません.
--
Tatsuo Ishii
SRA OSS, Inc. Japan


投稿者 xml-rpc : 2008年11月 8日 13:52
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/78777
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。