2008年10月28日

[vine-users:078936] glibc の互換性について

鈴木です。

こういうことしてはいけないのは重々承知の上でなのですが、
Flash Player 10 が使えないのがちょっと問題になったので、
Vine-4.2 の glibc-2.3.4 を、VineSeed の glibc-2.8
に入れ換えてしまいました。

手順は、以下のような感じです。

http://bbs.i-red.info/index.php?mode=one&no=587
いまのところ、なんの問題もなく使えているのですが、

glibc-2.3.4 と、glibc-2.8 の互換性にどの程度
問題があるかを教えていただきたく...よろしくお願いします。

--
Hiroshi Suzuki It's crucial qp
setter AT i-red DOT info to my (..)/
http://i-red.info/~setter/ Well-being - -
http://i-red.info/ ~~
Powered by Linux/DeleGate _____________*-_____


投稿者 xml-rpc : 2008年10月28日 20:08
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/78421
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。