2008年10月 2日

[vine-users:078873] Re: [UPDATE予告]bluez-gnome, bluez-utis

馬場崎です。

> gtk-2.8 と gtk-2.10 は同じライブラリ名なので、ライブラリパスを
> 追加するのは好ましくありません。このパッケージは reject してお
> きます。gtk210-gtk2 を必要なパッケージはプログラム側にパスを埋
> め込んでください。(-Wl,--rpath あたりを使ってください)

本日(10/02)中に修正版を put します。お手間をとらせてすみません。

--
__/__/__/__/__/__/__/__/__/__/__/__/
ZON or MaruArt.
>> Babasaki Seiichirou (Jap)
E-Mail mindgear@xxxxx
Nokia N800 zon@xxxxx
__/__/__/__/__/__/__/__/__/__/__/__/


投稿者 xml-rpc : 2008年10月 2日 09:03
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/77797
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。