2008年7月26日

[vine-users:078595] Re: USB

SAKAI Takakazu さんは書きました:
> VineLinux 2.1.5 を使用している理由が分りませんが、
> 既に保守対象外ですので、特別な事情が無い限り
> 最新版の VineLinux 4.2 を使用することをおすすめします。
>
6年ほど前のPCなのでメモリ等、VineLinux 4.2にあいません。
またサーバーとして使用しているためです。
クロックが450MHZで消費電力も少なくてすみます。


まつ

投稿者 xml-rpc : 2008年7月26日 09:17
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/75680
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。