2008年7月 4日

[vine-users:078546] Re: Marvell Yukon 88E8053を使いたい

warbirdです。

きんねこさんは書きました:
>   ちらっと見ただけですが、試すなら、2.6.20から後がよいかもです。

ありがとうございます。試してみますね。



投稿者 xml-rpc : 2008年7月 4日 17:03
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/74980
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。