2008年4月16日

[vine-users:078320] Re: self-build-lameのビルドエラー

しちと申します。

08/04/16 に warbird<pxz02461@xxxxx> さんは書きました:

> nasmのバージョンはnasm-2.02.00-0vl1です。
> CPUはi386です。
> どうすれば、ビルドできるのでしょうか?
> ご助言、よろしくお願い致します。


環境は VineSeed でしょうか?
vine 4.x の nasm-0.98.39-0vl2 では問題なくビルドできています。

投稿者 xml-rpc : 2008年4月16日 09:12
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/72227
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。