2008年4月 7日

[vine-users:078286] Foxit Readerについて

石川と申します。

Vine 4.2で,Foxit ReaderというPDFビューアを使用したいと思ったのですが,
下記のようなメッセージが出て起動できませんでした。

./ReaderLinux: /lib/libgcc_s.so.1: version `GCC_3.4' not found (required
by ./ReaderLinux)

なんとか起動する方法はないでしょうか?

投稿者 xml-rpc : 2008年4月 7日 22:12
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/71903
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。