2008年2月 2日

[vine-users:078038] Re: Vine4.x での Ardence( シンクライアント)利用はできる!?


大垣です。

At Sat, 02 Feb 2008 12:31:54 +0900,
Norikazu Masuda wrote:
> > Vine 4.x と Microsoft Windows XP Pro が動いているはずです。
>
> なるほど。

> Ardenceの機能にある、マルチブートでしょうか。
> メニューが表示されて選択起動できる。

本学では管理者側の設定で、以下の3つのいずれかにできます。
・起動時にユーザが起動OSを選択
・無条件で、Windows XP が起動
・無条件で、Vine Linux が起動

通常はユーザが選択できるようにしてあります。


> Ardenceのバージョンは4.1が最新!?と認識していますが、
> そのArdenceのバージョンが気になるところです。
>
> 導入時期により推測できそうですが、何か情報があればご教示頂ければと幸い
> です。

導入は2007年夏休みです。
2007年度の早い時期に契約したと記憶しております。

--
.***. .* Hitoshi A. OHGAKI O=
* * andrew@xxxxx
`***' `* http://www.ise.osaka-sandai.ac.jp/%7Eandrew/
Voice: +81 50 5532-7139 Fax: +81 20 4668-6696

投稿者 xml-rpc : 2008年2月 2日 13:21
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/69386
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。