2005年4月19日

[vine-users:071595] Re: vine-3.1 での xinetd?

北崎です。

>vine-3.1 では xinetd を使うことはできないのでしょうか?
>(私の勘違い等の場合はお許しください。)

ソースからコンパイルすれば普通に使えますよ。
私は2台のVine3.1機をxinetdで運用しています。

--
北崎

投稿者 xml-rpc : 2005年4月19日 17:33
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/13396
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。