2005年4月12日

[vine-users:071525] Re: sylpheed の バージョンについて

森山です。

On Tue, 12 Apr 2005 02:38:00 +0900
"IWAI, Masaharu" <iwai@xxxxx> wrote:

> 基本方針が「脆弱性の修正だけを行う」だからでしょう。

1.04に問題でも有るのかと思ったのですが、どうも
そうではなくて、単に「脆弱性の修正だけを行う」という
事のようですね。気の回しすぎでした。


--
K.Moriyama

投稿者 xml-rpc : 2005年4月12日 23:13
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/13326
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。