2005年4月 8日

[vine-users:071471] Re: Adobe Reader 7.0

こんにちは, 道産子です.

On Fri, 8 Apr 2005 22:09:49 +0900
大坂 誠 <jg3txj-1st-pc-makoto-osaka@xxxxx> wrote:

> rpmでのインストールは止まることなく出来ましたが、起動時に
>
> there was an error while the plug-in ppklite.api. the pulg-in failed to
> initialize
>

> と必ず表示されてokをクリックしないと先に進まない。
>
> このままで良いかそれともAdobe Reader 5(tarでのインストール)にすべきか迷っています。
>
> どなたかAdobe Reader 7.0をインストールされた方いますでしょうか?

私も @IT の記事を参考に Adobe Reader 7.0 をインストールして, 同じエ
ラーが出ています. 環境は Vine 3.1 です. 私は PPKLite.api を
PPKLite.api_error にリネームし, プラグインを読み込ませないようにしまし
た.
参考: http://homepage1.nifty.com/markey/memo/200503.html#032202

% 7.0 でも相変わらず印刷は上手くいきませんね…

--
道産子 <mail@xxxxx>
% GnuPG の勉強始めました…
GnuPG Fingerprint:
D1EA 567F 5D29 57D5 6E30 E34F 4283 7441 F71B D7D7


投稿者 xml-rpc : 2005年4月 8日 23:26
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/13272
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。