2005年4月 8日

[vine-users:071470] Re: Adobe Reader 7.0

谷村です。

> また、ppklite.apiというファイルはこちらには存在しません。

失礼しました。PPKLite.apiというファイルがありました。AdobeReaderの
Help->About Plug-Insによると、PPKLite.apiはAdobe Public-Key Securityとされ
ていますね。

いずれにせよ、openldapが入っているかどうか確認されては。

投稿者 xml-rpc : 2005年4月 8日 22:42
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/13271
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。