2005年4月 2日

[vine-users:071371] Re: proftpdのエラー

やまだ@三宝寺です。

On Sat, 2 Apr 2005 20:22:29 +0900
"Tamura Yutaka" <bb_kuma3@xxxxx> wrote:

> vine26r4をServerでインストール後、apt-get update,apt-get upgradeを
> 行いました。
> その後、chkconfig --level 35 proftpd onとて立ち上がり時に起動可能とし、その後/etc/rc.d/init.d/proftpd startとして起動しました。
>
> クライアント側にFFFTPをインストールし、prpftpdに接続しようとしましたが

> 接続できませんとのコメントが出ます。エラー内容は次のとおりです。
>
> 501 NLST: Options not supported
>
> これはどういう内容のエラーなのでしょうか?

googleで問題のメッセージをキーワードに検索してみて下さい。

http://www.google.co.jp/search?hl=ja&q=501+NLST%3A+Options+not+supported&btnG=Google+%E6%A4%9C%E7%B4%A2&lr=lang_ja

--
0----+----1----+----2----+----3----+----4----+----5----+----6----+----7----#
山田 和雄 MailTo:yamada@xxxxx
Yamada Kazuo HomePage http://shadow.sampoji.jp/


投稿者 xml-rpc : 2005年4月 2日 20:28
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/13172
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。