2005年1月20日

[vine-users:069812] Re: apt-get updateのエラー

OSOEGAWA Hiroya さんは書きました:
>小副川といいます。
>
>私もこの前,Vine Linxu 3.1 ftp版をインストールした
>ときに,同じメッセージが出ました。
>私の場合,システムの日付が古かったのでエラーになった
>みたいでした。

そう言えば、私のPCもやたら古かったので、入れた後時刻をあわせました。
それが原因か・・・・・・ sytemとhard両方の時計を持っているのにも吃驚しましたが。


DOSで一旦立ち上げて、dateで変えたほうが良いんですね。

今日は、色々と良い勉強になりました。
     色々いらったので、クリーンインスツールしてみます。

どなたか、教えてもらえませんか
  最小で入れてもpostfixと、Apacheは入りますよね?

投稿者 xml-rpc : 2005年1月20日 22:05
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/11645
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。