2005年1月17日

[vine-users:069772] Re: apt-get updateのエラー

Masa Takahashi さんは書きました:
>rpm -qa | grep keyring とした時、以下のような表示は出ますでしょうか?
>
>vine-keyring-1.0-0vl15

遅くなってすみません。

再度、何度も色々とインスツールをしてました。でも変わらずで。。。
# rpm -qa | grep keyring
vine-keyring-1.0-0vl15


と出ます。

投稿者 xml-rpc : 2005年1月17日 23:09
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/11597
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。