2005年1月13日

[vine-users:069673] Re: 再送:Vine 3.1−GUI開発環境

長谷です。

> Vine-3.1上にて、C++言語でGUIアプリケーションを作成したいのですが、
> GUI開発環境を整えることができません。

apt-get では入れられないでしょうが、Eclipce じゃダメなんです
か?あれは Java の開発ツールのように思われがちですが、プラグ
インで別の言語の開発も出来ますし、確か C++ もあったような。

--

長谷 <VYG01106@xxxxx>


投稿者 xml-rpc : 2005年1月13日 16:33
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/11498
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。