2005年1月12日

[vine-users:069637] Re: Firebird を入れたいのですが・・(yacc は?)

加藤(大阪)です。

Wed, 12 Jan 2005 18:30:20 +0900 (JST) 付
IKEDA Katsumiさんのメールより:

> > > yacc も apt-get では駄目なようです。
> >
> > yacc のパッケージは byacc (GNU BISON) です。
>
> byacc => Berkeley Yacc

> bison => Upward compatible with Yacc (GNU Project)
>
> ですね :-)

ですが、

$ rpm -q --whatprovides `which yacc`
byacc-1.9-22vl2

と、今回の場合は byacc という事では?

--
加藤 雅 <mkato@xxxxx>
http://add10.hp.infoseek.co.jp/rox/

投稿者 xml-rpc : 2005年1月12日 19:33
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/11462
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。