2005年1月12日

[vine-users:069627] Re: Firebird を入れたいのですが・・(yacc は?)

大里です。

> From: take_tk
> Subject: [vine-users:069622] Firebird を入れたいのですが・・(yacc は?)
> Date: Wed, 12 Jan 2005 16:50:19 +0900

解決したようなのですが、ちょうどいま、FireBirdSS/gpre/gcc と
Delphi/dbExpress でアプリケーション開発中なので、希少種仲間(^^;
として反応してみます。

> yacc も apt-get では駄目なようです。

yacc のパッケージは byacc (GNU BISON) です。

--
; Vine-3.x は、こういう開発環境が最初に入らないのが、
; 個人的には寂しい。。。。
kazz

投稿者 xml-rpc : 2005年1月12日 18:04
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/11452
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。