2004年11月30日

[vine-users:068969] Re: spamassassin


 いわもとです。

In Tue, 30 Nov 2004 09:46:07 +0900 (JST) <[vine-users:068964] spamassassin>
<Masaki Kawamura <kawamura@xxxxx>> Wrote:

> 2.6r4でアップグレードをかけたら spamassassin で以下のエラーが
> 表示されました。
>
> configuration file "/etc/mail/spamassassin/japanese-local.cf"


 上記の japanese-local.cf の中で version 指定がしてあると思います。
 version 指定がしてあるなら外してください。

-------------------------------------------
(株)アドバンテスト
e-mail : iwamoto@xxxxx
岩本 敏 (satoshi IWAMOTO)
-------------------------------------------
離れえぬよう、流されぬよう、ぎゅっと…


投稿者 xml-rpc : 2004年11月30日 11:18
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/28419
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。