2004年11月28日

[vine-users:068890] Re: alsa kernel-module version mismatch

いけさん です。

On Sun, 28 Nov 2004 00:21:25 +0900
sriver@xxxxx wrote:

> ここ数日時間を見付けてはvine3.0にalsaのDriverをinstallしていますが、四苦
> 八苦しています。

Vine 3.0 ですと Vine Plus にある SRPM を入れるとすんなり動作しました。

alsa-driver-1.0.5a0vl2.src.rpm
alsa-lib-1.0.5-0vl1.src.rpm
alsa-utils-1.0.5-0vl1.src.rpm
alsaconf-0.4.3b-0vl6.src.rpm

があります。

投稿者 xml-rpc : 2004年11月28日 10:57
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/28315
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。