2004年11月28日

[vine-users:068889] Re: mplayerのインストールと起動に関して

シノバーです

On Sat, 27 Nov 2004 22:24:35 +0900
野宮 賢 / NOMIYA Masaru <nomiyac360@xxxxx> wrote:
>
> Vine 2.6r4では、1.0pre*は駄目で、0.93だとちゃんと動作しました。

Vine 2.6r4で mplayer-1.0pre3 を常用しています。(主に録画)
1.0pre4以降は録画したファイルに不都合が出たのでpre3で止めています。

ご参考
http://shino.pos.to/linux/mplayer.html

--
Masaki Shinomiya <shino@xxxxx>
http://shino.pos.to/linux/

投稿者 xml-rpc : 2004年11月28日 08:45
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/28313
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。