2004年11月28日

[vine-users:068888] Re: alsa kernel-module version mismatch

ハラダです。

From: TANAKA hiroaki <mosaicist@xxxxx>
Sent: Sun, 28 Nov 2004 00:50:37 +0900

> 田中宏明です。
<省略>
> src.rpm からリビルドしてみてください。
> alsa は kernel 依存です。kernel ごとにビルドし直す必要があります。
> リビルドの仕方は http://vinelinux.org/manuals/using-rpm-4-1.html など。

> alsa-driver
> alsa-lib
> alsa-utils
> の順にリビルドしてインストール、次のパッケージを作業します。

後、こちらも参考になると思います。
[Vine Linux 3.x FAQ]
http://vinedocs.sourceforge.jp/index?FAQ%2F8

--------------------------------------
Kazutaka HARADA
e-mail:kazutaka@xxxxx
--------------------------------------

投稿者 xml-rpc : 2004年11月28日 01:10
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/28312
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。