2004年11月24日

[vine-users:068797] Re: =?shift_jis?B?Z3RrgsxQQVRIkN2S6A==?=

石垣です。

返信ありがとうございます。確認してみたところ、 gtk+-devel-1.2.10は
はいっていませんでした。Synapticパッケージマネージャでインストール
してからgtkipmsgを入れ直したら無事インストールできました。

ありがとうございました。

>
> gtk+-devel-1.2.10 は入っていますか? gtk-config はその中に含まれていま

> す。
>
> [daihard:/home/daihard]$ rpm -q --whatprovides `which gtk-config`
> gtk+-devel-1.2.10-0vl6
>
>
> 戸山
>

--
名古屋大学工学部 石垣将宏 ishigaki@xxxxx

投稿者 xml-rpc : 2004年11月24日 14:24
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/28149
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。