2004年11月19日

[vine-users:068695] Re: Sawfish-1.3がインストールできない

 牛飼いの丸山です(^^)v
--*--*--*--*--*--*--*--*--*--*--*--*--*--*--*--*--*--
Linux System:[VineLinux3.0],[Gnome]
--*--*--*--*--*--*--*--*--*--*--*--*--*--*--*--*--*--
Subject:[vine-users:068582] Sawfish-1.3がインストールできない
Data:[Tue, 16 Nov 2004 02:18:58 +0900]
From:[Fujita Yoshihiko <starfish@xxxxx>]
--*--*--*--*--*--*--*--*--*--*--*--*--*--*--*--*--*--
> > こんにちは 澤田です
> > Vine3.0をインストールしたのですがどうも昔のSawfishの方が使いやすかったの

> > でSawfish-1.3をダウンロードしてREADMEにしたがってインストールしようとし
> > ました。ところが、インストーラーが
> > configure:error:can't find librep:is it installed?
> > というメッセージを返してきます。

私はlibgmp.so.2 がないと言われます。
いろいろと探してみたのですがlibgmp.so.2 がないようです。
このファイルが不足しているので、Sawfishが使えません。

どなたか libgmp.so.2 をインストールする方法を教えていただけないでしょうか?

libgmp.so.2 以外のファイルはそろっているみたいです。

よろしくお願いします。

--
牛飼いたちのBible
E-Mail : kazuki-m@xxxxx (Becky! Ver.2)
ushikai@xxxxx

投稿者 xml-rpc : 2004年11月19日 14:35
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/27986
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。