2004年11月14日

[vine-users:068560] Re: configureエラーメッセージへの対応方法

太田です。

On Sun, 14 Nov 2004 21:47:43 +0900
Kazuhiro Ota <j0006@xxxxx> wrote:

訂正です。

> # ./configure --with-gtk
# ./configure --with-gnome

> # apt-get install libgnomeui-2.4.0.1-0vl1 libgnomeui-devel-2.4.0.1-0vl1
# apt-get install libgnomeui libgnomeui-devel

--
Kazuhiro Ota

Matsue National College of Technology
The department of information engineering
j0006@xxxxx


投稿者 xml-rpc : 2004年11月14日 21:57
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/27786
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。