2006年2月13日

[users 6421] Re: FC4 に MySQL-4.0.x

石川と申します.

yumで現在インストールされているMySQLを削除し,
http://www.mysql.comで公開されているバージョン
4.0.xのrpmをインストールする,という方法では
だめでしょうか?

_______________________________________________

users mailing list
users@xxxxx
http://fedora.jp/mailman/listinfo/users

投稿者 xml-rpc : 2006年2月13日 10:06
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/31503
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。