2008年7月14日

[ubuntu-jp:924] Re:ubuntuPPCでtomoeのビルドができません

AWASHIRO Ikuya さんは書きました:
> On Mon, 14 Jul 2008 01:53:45 +0900
> Shunta Susuki <shunta@xxxxx> wrote:
>
>
>> ずいぶん前にご指摘頂いたとおり、libreadline-dev の代わりに
>> libreadline5-devをインストールしてあるのですが、それでもこのエラーが発生
>> してパッケージが出来ません。

>>
> 現在調査中ですが、絶賛苦戦中です…。
> 自分ではどうしたのか忘れましたが、changelogによるとgutsyでビルドしたみ
> たいです。何の解決にもなってませんね…。
ikuyaさん程の方が苦戦するのであれば、私では無理?ですが、自分なりに奮闘
しています。
調べてみると、ビルド後に相当メモリーを圧迫しかつ開放してくれないような症
状も見受けました。
やけのやんぱちで、smpカーネルに入れ替えてビルドしてみます。

--
須々木俊太

投稿者 xml-rpc : 2008年7月14日 23:53
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/75292
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。