2008年7月14日

[ubuntu-jp:921] Re:ubuntuPPCでtomoeのビルドができません

On Mon, 14 Jul 2008 01:53:45 +0900
Shunta Susuki <shunta@xxxxx> wrote:

> ずいぶん前にご指摘頂いたとおり、libreadline-dev の代わりに
> libreadline5-devをインストールしてあるのですが、それでもこのエラーが発生
> してパッケージが出来ません。
>
> どなたか他の対策をご存知の方いらっしゃいますでしょうか?

現在調査中ですが、絶賛苦戦中です…。
自分ではどうしたのか忘れましたが、changelogによるとgutsyでビルドしたみ
たいです。何の解決にもなってませんね…。

ではでは。
--
AWASHIRO Ikuya
ikuya@xxxxx / ikuya@xxxxx
GPG fingerprint:
1A19 AD66 C53F 2250 3537 1A9D 3A53 2C1D 20AB CC8A
http://blog.goo.ne.jp/ikunya/
http://twitter.com/ikunya/


投稿者 xml-rpc : 2008年7月14日 22:50
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/75288
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。