2011年10月24日

[ubuntu-jp:3902]pgadmin3について質問

いつもお世話になっております。
稲葉と申します。
最近Ubuntu11.10 64bitにアップデートしました。
postgresqlを使っておりまして、pgadmin3を使っています。
今度、postgresqlが9.1になっているようでそれを利用したいと考えますが、
pgadmin3を起動しますと、pgadmin3のアップデートをするべきというようなメッセージが出ます。
それで、ネット検索しましたら、バージョンが1.12なのを1.14に上げれそうに見えますが、
うまくゆきません。また、1.12で問題ないなら、そのまま使いたいと思いますが、そのあたりが

わかりません。すみませんが、お分かりの方教えていただけないでしょうか?
よろしくお願い致します。


投稿者 xml-rpc : 2011年10月24日 17:09
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/107028
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。