2010年11月30日

[ubuntu-jp:3174] Re:[Announce] Ubuntu 9.04のサポート終了

大変いまさらではありありますが……。

----------------------------------------------------------------------
(誤)
EOL以降、Jaunty の利用は推奨されません。現在 Jaunty を利用
している方は、次のバージョンである (Jaunty+1) にアップグレードして
ください。

 ↓↓↓↓↓

(正)
EOL以降、Jaunty の利用は推奨されません。現在 Jaunty を利用
している方は、次のバージョンである Karmic にアップグレードして
ください。
----------------------------------------------------------------------

ということで、Jaunty をお使いの方(除 NetWalkerユーザー)は
Karmicへアップグレードして頂くようお願いします。


投稿者 xml-rpc : 2010年11月30日 21:44
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/100452
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。