2012年1月30日

[samba-jp:21664] Re:Samba 3.6.2が出ました

矢野です。

DebianのリポジトリにSamba 3.6.2バイナリが不安定版として出ています

Ubuntu 11.10では、以下を新しいものに入れ替える必要がありました。Debianの
リポジトリのテスト版・不安定版から取ってきてSambaとともにインストールしま
した。

libacl1_2.2.51-5
libattr1_2.4.46-5
libgssapi-krb5-2_1.10
libkrb5-3_1.10
libkrb5support0_1.10

Samba-JP oota <ribbon@xxxxx>さん:
> リリースノートは
>
> http://www.samba.org/samba/history/samba-3.6.2.html
>
> です。
>
> おおた@さんば


投稿者 xml-rpc : 2012年1月30日 12:09
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/108504
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。