2011年7月27日

[samba-jp:21507][FYI] Samba 3.5.10、 3.4.14 、 3.3.16 が出ました

セキュリティ対応です(CVE-2011-2522,CVE-2011-2694)。
3.x 全部のようです。

でも、SWATなので、実害は少ないかも。

おおた@さんば


投稿者 xml-rpc : 2011年7月27日 06:31
役に立ちました?:
過去のフィードバック 平均:(0) 総合:(0) 投票回数:(0)
本記事へのTrackback: http://hoop.euqset.org/blog/mt-tb2006.cgi/105351
トラックバック
コメント
コメントする




画像の中に見える文字を入力してください。